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最近多いトラブルについて(2014年1月現在)


■ドメインを他社に移管できない(gTLDドメイン: .com / .net / .org)

●状況
下記文章から始まる英文メールが届き、ドメインを他社に移管できない。

** Please note: failure to complete the process outlined below will
lead to the suspension of your domain name. **


●原因
ドメイン登録情報の正当性を確認するためのメールです。
情報が正しいことを確認する必要があります。


●対処方法
該当のメール内に記載されている「https://approve.domainadmin.com/」 から始まる
URLをクリックしていただき、メールアドレスが正しいことを確認していただいた上で、
「I agree to the domain name Terms and Conditions 」にチェックし、
【Submit】ボタンを押してください。

【URLサンプル】
https://approve.domainadmin.com/registrant/?verification_id=******&key=**********&rid=*****

※この手続きを行いませんと、通知を受け取られてから15日後にドメインが使用できなく
 なってしまいますので、必ずご対応くださいますようお願い致します。


■Hotmail宛にメール届かない

●状況
弊社サービスでご利用いただいているメールアドレスから、
@hotmail.com宛に送信したメールが、送信先に届かずに、
エラーメールとして返送されてしまう。

●原因
@hotmail.comのメールサーバ側の運用ポリシーによって、
メール受け取りを拒否されていることが考えられます。
最近同様の事象が多く発生しているため、現在Microsoft社に問合せ中です。

●対処方法
サポート窓口に返送されたエラーメールをお送りください。
弊社からMicrosoft社に報告させていただきます。
また、お客様からもMicrosoft社へエラーメールが返送された旨を、
お伝えいただければ幸いです。

■特定のドメインからメールが届かない

●状況
特定のドメインから、C'S SERVERのメールサーバー宛にメールを送信したところ、
下記URLが記載されたエラーメールが返送され、送信先にメールが届かない。

【 URL例 】
http://www.spamhaus.org/query/bl?ip=***.***.***.***
※「***.***.***.***」にはIPアドレスが挿入されます。

●原因
C'S SERVERで運用している迷惑メール対策によって、メール受け取りをブロック
している可能性がございます。

●対処方法
サポート窓口に送信元IPアドレスの「ホワイトリスト登録」をご依頼ください。
※ご依頼いただく際には、エラーメールの全文を添えてご連絡をお願い致します。

■ホームページの内容を改ざんされてしまった

●状況
知らないうちに、自分のホームページに覚えのない記述がされていたり、
マルウェア等の感染があるとの表示がされるようになってしまった。

見覚えのないCGI,PHPファイルがアップロードされていて、
そのファイルを使用して大量のスパムメールが送信されてしまった。

●原因
お客様のパソコンがウィルスに感染する等して、FTPアカウントを不正利用
されている恐れがございます。FTPアカウントに設定されているパスワードが
第三者によって推測され易い文字列であることが原因の場合もございます。

●対処方法
1.ご利用のパソコンのウィルスチェック
2.FTPパスワード変更
3.アップロードされているファイルから見覚えのない記述を削除
4.不要なファイルを削除
5.バックアップデータとの差し替え
  ※事前に保存されているデータに同様の問題がないか、ご確認下さい。

1.ご利用のパソコンのウィルスチェック
については、
ご利用のパソコンにインストールされているセキュリティソフト
もしくは、
以下のURLにてオンラインのウィルスチェックを行ってください。
TREND MICRO オンラインスキャン
Symantec Security Check

2.FTPパスワード変更
については、
コントロールパネル内の「連絡フォーム」→「Password変更依頼フォーム」より、
変更をご依頼くださいますようお願い致します。

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■第三者によってスパムメールを送信されてしまった

●状況
C'S SERVERで利用しているメールアドレスを第三者に使用され、
スパムメールを送信されてしまった。

●原因
メールアドレスに設定されているパスワードが、@前と同じ文字列であったり、
ドメイン名から推測され易い文字列の場合、第三者によって不正利用される
恐れがございます。

●対処方法
メールアドレスに設定されているパスワードを、第三者から推測されずらい、
ランダムな文字列へ変更してご利用くださいますようお願い致します。

※メールアドレスのパスワードを変更される際は、
 コントロールパネル内「メール設定」→「メールアドレス設定」より、
 変更するメールアドレスの【 設定 】ボタンをクリックして下さい。
※ご利用のメールソフトに設定されているパスワードもご変更ください。

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